File permission for OpenEMM auto-update?

Use this forum for questions regarding installation, upgrading and configuration of OpenEMM

Moderator: moderator

ohho
Posts: 20
Joined: Mon Jan 28, 2013 4:37 am

File permission for OpenEMM auto-update?

Post by ohho » Fri Apr 19, 2013 10:40 am

In Administration > Update, what file/permission are required before clicking "Do you really want to start the update?"

- Linux CentOS 5.6