Search found 20 matches

by sreyas_in
Tue Aug 02, 2011 12:05 pm
Forum: Installation & Upgrades
Topic: Initial Login
Replies: 3
Views: 6562

Re: Initial Login

I am facing the same issue as well. Installed openemm 2011 on Ubuntu 10.10. The openemm installation went through smoothly but it does not accept the username/password combination of admin and openemm as mentioned in the user guide. Please let me know if you have found a fix to this problem as yet. ...
by sreyas_in
Tue Aug 02, 2011 11:41 am
Forum: Installation & Upgrades
Topic: Unable to login
Replies: 2
Views: 3429

Unable to login

I have installed openemm on Ubuntu 10.10 and it runs in the terminal when in execute openemm.sh start command after su openemm command. I have changed the variable localhost.com:8080 to localhost.openemm.com:8080 and when I point it to that link in the browser, i get the openemm login page but it do...
by sreyas_in
Thu Jul 14, 2011 11:08 am
Forum: Installation & Upgrades
Topic: Regarding login credentials
Replies: 4
Views: 5184

Re: Regarding login credentials

I read the documentation completely and have followed the same instructions but was just wondering if it is possible to use the server you are hosting i.e. http://openemm.com:8080 for sending email campaigns as the same is mentioned in the 2011 pdf installation guide. If yes, then please let me know...
by sreyas_in
Thu Jul 14, 2011 9:28 am
Forum: Installation & Upgrades
Topic: Regarding login credentials
Replies: 4
Views: 5184

Re: Regarding login credentials

Thanks for your reply.
Will I have to use my company's website as the domain and replace all the variables i had set with the same?
For ex if I am working in company xyz will i have to go to www.xyz.com:8080 because i tried that earlier and the page was not loading. Please let me know. Thanks
by sreyas_in
Thu Jul 14, 2011 7:21 am
Forum: Installation & Upgrades
Topic: Regarding login credentials
Replies: 4
Views: 5184

Regarding login credentials

Hi, I have installed OpenEMM v 6.2 on Windows XP and when i run the command start.bat from the home directory of OpenEMM in the command prompt, I get a message: Starting up.. home is C:\OpenEMM.. found codebase.. found Database Running, press Return for termination: I have also set the variables in ...