Search found 4 matches

by HoleInOne
Wed Jul 06, 2011 7:03 pm
Forum: Bugs, bug fixes & releases
Topic: Heatmap gives 404 Not Found error
Replies: 2
Views: 3888

Re: Heatmap gives 404 Not Found error

That did the trick. Thanks.
by HoleInOne
Sun Jun 26, 2011 10:46 am
Forum: Bugs, bug fixes & releases
Topic: Heatmap gives 404 Not Found error
Replies: 2
Views: 3888

Heatmap gives 404 Not Found error

OpenEMM 6.2 (Dutch version) installed on VMWare using the Image files from sourceforge.net (part1..3) reproducing steps: 1. Select a mailing 2. Click on Statistics 3. Click on Heatmap After this, in the graphic area the following error shows: 404 Not Found The path '/ecs_view' was not found. Traceba...
by HoleInOne
Sat Jun 25, 2011 9:51 am
Forum: Bugs, bug fixes & releases
Topic: CM Template import failes in OpenEMM 6.2 using Chrome
Replies: 2
Views: 3962

Re: CM Template import failes in OpenEMM 6.2

The file containing the components of the CM template must be a ZIP file. Located in the root path of the ZIP file must be the HTML file and in a sub directory named "template-media" place components like image files. That is exactly what I did try. The problem was the internet browser. I used Goog...
by HoleInOne
Fri Jun 24, 2011 7:56 pm
Forum: Bugs, bug fixes & releases
Topic: CM Template import failes in OpenEMM 6.2 using Chrome
Replies: 2
Views: 3962

CM Template import failes in OpenEMM 6.2 using Chrome

The Content Management Import Template function fails loading a template. The template file is a zip file with a simple embedded html file. When I try to import the CM Template, the error message "Wrong file type, please provide ZIP file." is shown in red. I used the dutch translation. I updated usi...